weirdseyeview

Member

Forum Replies Created

  • In reply to: My Graphene Slider [Full Picture Setup]

    #13885

    I love this feature slider… but I’m having problems after I adjusted my column widths… how do I fit images into my full feature slider?

    I am using “featured image” as my full slider image.

    to better understand my question, pls check out my current slider: http://weirdseyeview.com/blog/

    after adjusting the width…you’ll notice my images are “tiled”, instead of filling up the whole slider space.

    thanks in advance.

    deleted. figured it out.

    In reply to: Moving Post Excerpts to Left in Slider

    #12133

    ^^ thanks Kim… it worked. edited mine to move the excerpts below. :))

    In reply to: Moving Post Excerpts to Left in Slider

    #12131

    by the way…

    I’m actually trying to display the excerpts on the bottom of the slider, using background image+slider option.

    many thanks

    In reply to: Moving Post Excerpts to Left in Slider

    #12130

    ^^ I tried it, post excerpt still displaying on right side.

    I’m using background image + excerpts in my slider. many thanks

    In reply to: How to modify the theme using a child theme

    #10884

    thanks kim

    but i don’t know which section to put it under. the code comes from wordpress, it is supposed to make text wrap around images, which is not happening in my blog

    In reply to: How to modify the theme using a child theme

    #10882

    hello,

    I wanted to make test wrap around images in my post so I created a child theme style.css, inside …themes/graphene/graphene-child

    then I copied/pasted a code given by wordpress

    but I couldn’t find in graphene options how to enable the child theme… pls help. thanks

    btw, here’s the style.css I created

    /* CSS Document */

    /*

    Theme Name: Graphene Child

    Theme URI: http://weirdseyeview.com/blog/

    Description: Child theme for the Graphene theme

    Author: WEV

    Author URI: http://weirdseyeview.com/blog/author/

    Template: graphene

    Version: 1.0

    */

    @import url(“../graphene/style.css”);

    img.alignright {float:right; margin:0 0 1em 1em}

    img.alignleft {float:left; margin:0 1em 1em 0}

    img.aligncenter {display: block; margin-left: auto; margin-right: auto}

    a img.alignright {float:right; margin:0 0 1em 1em}

    a img.alignleft {float:left; margin:0 1em 1em 0}

    a img.aligncenter {display: block; margin-left: auto; margin-right: auto}

    In reply to: Compatible with Internet Explorer

    #12371

    Im having the same problems too with older versions of IE (ver 6.0), but tried it with IE 8.0 it works fine…I just ask my readers to update their IE to 8.0 or newer…

    In reply to: Excerpts won't load in facebook

    #12991

    hmmm….I wonder what’s wrong with mine…I noticed it loads excerpts if I have no manual excerpts inputted. but with manual excerpts, it won’t, especially if I have an image at the beginning of my post…it places [caption=… on fb as excerpts.

Viewing 9 posts - 1 through 9 (of 9 total)

Do NOT follow this link or you will be banned from the site!