thymallus

Member

Forum Replies Created

  • In reply to: Problem with Google Adsense

    #35654

    THX!!

    In reply to: Problem with Google Adsense

    #35652

    Hi,

    I understand. Is it possible to hide the 3rd white block in the main content?

    In reply to: slider won't work after wp 3.5 update

    #34931

    Hi guys, I want to thank you very much for your great support. I was not aware that small interventions have such a big impact.

    Thank you and have a nice day.

    In reply to: slider won't work after wp 3.5 update

    #34929

    Hi Hakim,

    an explicit caching plugin i do not use. I searched the whole wp-content ordner but found no caching ordner. Where can I search, still? Please help me.

    thx

    Günther

    In reply to: slider won't work after wp 3.5 update

    #34927

    I proofed in WP the Updates. 1.8.2 is my installed version of graphene. So it should be the latest version.

    In reply to: slider won't work after wp 3.5 update

    #34924

    Hi,

    i tried now different things and recognized if i change the slider-animation to no effekt, horizonthal or vertical slide i see at least the picture of the first article but animation is still not working. With the effekt fade out the white screen is coming again.

    With IE Debugger i get the following message: the object das not support the method “tabs”

    the code on the line where the error occurs

    <script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function($){

    $( ".slider_nav" )
    .tabs( ".slider_items > .slider_post", {
    effect: 'default',
    fadeOutSpeed: 860,
    fadeInSpeed: 860,
    rotate: true,
    current: 'active'
    })
    .slideshow({
    autoplay: true,
    clickable: false,
    interval: 3500,
    api: true
    });
    $.graphene_slider = $(".slider_nav").data("tabs");

    });
    //]]>
    </script>

    thx

    Günther

    In reply to: slider won't work after wp 3.5 update

    #34923

    Hi,

    thank you for your fast answer. I can’t remeber to hack the parent theme. I removed the code and disabled all plugins but the problem occurs, still.

    In reply to: Category Page Extender Plugin

    #25632

    thx – i found a solution

    In reply to: Category Page Extender Plugin

    #25630

    Hi Josh,

    i tried like you explained it but nothing happens? The site is http://www.predatorhunters.at/ and a tried it with a test page under guiding.

    Do you have any idea what is running wrong?

    Please help me.

    THX

    In reply to: Category Page Extender Plugin

    #25629

    @Prasanna: understand – next time.

    @Josh: thx – i tried it but doesn’t work, but i think there is perhaps on other place a mistake

    I will try again

Viewing 10 posts - 1 through 10 (of 12 total)
Do NOT follow this link or you will be banned from the site!