slider won't work after wp 3.5 update

  • Anonymous

    #34930

    You are not using latest version of Graphene Theme. The link icon is missing in your sprite_master.png image. So, I guess you are using version 1.7.1. Moreover you’ve deleted the theme name, version, description and other details from the style.css file. Don’t hack parent theme files. Especially, NEVER delete Theme Name and Version details from style sheet. If you delete them, you’ll never get notified of available theme update. So, put that back and you should get update notification in WordPress dashboard. Update theme and your issue will be resolved.

    thymallus

    #34931

    Hi guys, I want to thank you very much for your great support. I was not aware that small interventions have such a big impact.

    Thank you and have a nice day.

    Anonymous

    #34932

    Marking thread as resolved. You can do this yourself as well.

    HeatherAnne

    #34933

    Thanks for your reply, I think my slider is enabled. I have the disable slider button unchecked under graphine Options. Is there another way to disable a slider that I might have checked?

    nelsoncares.ca

    Admin

    Syahir Hakim

    #34934

    Try resetting the Graphene Options using one of the panels on the right side of the theme’s options page. You may want to export your settings first so that you can import it back later if resetting the settings doesn’t fix it.

Viewing 5 posts - 11 through 15 (of 15 total)
  • You must be logged in to reply to this topic.
Do NOT follow this link or you will be banned from the site!