Forum Replies Created

  • In reply to: Menu widget

    #40322

    Thanks Kenneth, that sounds good, I’ll have a look at it.

    In reply to: Column mode

    #40214

    Okay, I have worked it out.

    Thanks

    In reply to: Maintenance mode

    #40211

    Thanks for this Kenneth I have decided because it’s a school site it’s unlikely there will be people on the site later tonight. I do have another problem which I will post on a new entry.

    Also can’t find the button to mark this resolved has the page been changed?.

    In reply to: Maintenance mode

    #40209

    Thanks Kenneth,

    maybe you are right. Perhaps I will just make a few changes at a time over a longer period.

    In reply to: Different widget link colour

    #39833

    Kenneth it works perfectly, thanks for your help.

    In reply to: Different widget link colour

    #39831
    Quote:
    Hi, I would like to have a different link colour in my widgets, to that in the content. Could somebody help with the code please.

    Thanks

    My site is http://www.deadseamemories.com

    In reply to: Worrying text in WordPress database back up

    #39322

    Just pasted the code on to custom css and everything works perfectly. I learn something new every time I come to the forum. I often think that if anybody had the time to collate all the coding tips, scattered on the forum, into one place it would be an invaluable resource.

    thanks again

    In reply to: Worrying text in WordPress database back up

    #39321

    Okay thanks for this, it’s obviously better to move the code to custom css

    In reply to: Worrying text in WordPress database back up

    #39319

    No I made the changes in Graphene Child: Stylesheet (style.css) on the editor tab. But that raises another point, there is also a custom CSS box on the Graphene options / display tab. What is the difference?

    In reply to: Worrying text in WordPress database back up

    #39317

    Okay Syahir, thanks for your thoughts on this. I had a look at all my plugins just to make sure they came from a reputable source. They did. I also took the chance to delete a couple which weren’t really adding much. This included Jetpack which in the deleting process wiped all the CSS I had added to my child theme, not sure why.

    I’m not logging it as a problem because I fixed it but maybe it’s something to consider.

    Thanks again for the help

Viewing 10 posts - 1 through 10 (of 24 total)

Graphene Themes Forum