LluisAzm

Member

Forum Replies Created

  • In reply to: Blank page on tablet

    #45537

    Thanks for your answer.

    I have change default theme for tablets and now it works perfect! I didn’t think to do it before…

    Now I think it’s all OK, it’s not need to change anything more.

    Thank you very much for your help, Graphene family themes is the best I hace found in WP.

    Greetings!

    In reply to: Blank page on tablet

    #45535

    I use Graphene and Graphene Mobile Neo for smarpthone and tablet. I have installed in other WP and have worked OK, I don’t know why in tablet shows white screen… if I mark the ‘see like PC’ option in Chrome for Android or iOS tablet it shows the PC version correctly.

    Thanks,

    In reply to: Blank page on tablet

    #45533

    Hi!

    Thanks, http://rainbowgaytours.com/

    I cleared Chrome app and all the same.

    In reply to: First menu element is moved when I add header widget

    #41234
    Quote:
    Hi,

    I have delete Graphene theme (some code was edited) and I have installed without change any file and the problem were the same with the original graphene theme.

    I don’t understand why WP adds this char, menu is normal.

    Edit: If I delete ‘Noticias’ this code appears over next menu element…

    Edit 2: Editing line by line style.css error has desappear.

    Thanks for your help, your work doesn’t better work with Wp.

    In reply to: First menu element is moved when I add header widget

    #41233

    Hi,

    I have delete Graphene theme (some code was edited) and I have installed without change any file and the problem were the same with the original graphene theme.

    I don’t understand why WP adds this char, menu is normal.

    Edit: If I delete ‘Noticias’ this code appears over next menu element…

    In reply to: First menu element is moved when I add header widget

    #41232

    Hi, Thanks for ask me.

    How can I delete it? In Appereance – Menu it’s write correctly, it’s when I add the widget header when this tag appears…

    In reply to: Alignment of header widget

    #33726

    Yes! http://digid.es/xsalla/ This is a temporal site.

    With last code I can resolve the problem, thank for asking!

    I’m sure I will be back soon!

    In reply to: Alignment of header widget

    #33724

    I have found the problem!

    Fixed writing:

    .header-widget {
    margin-top: 5px;
    margin-left:850px;
    }

    If I wrote this inside .social-profiles img, there were 850px between every element.

Viewing 8 posts - 1 through 8 (of 8 total)

Graphene Themes Forum