Custom Slider URL image

  • Anonymous

    #26414

    It’s because you are using a local host. It’s not setup to work this way. Try using an image that’s online.

    Anonymous

    #26415

    By the way… it would have been most helpful if you mentioned you were on a localhost from the beginning 😉

    Anonymous

    #26416

    My best bet for local host is LAMP. xampp is just a crap. If you want to learn proper web developing / maintaining servers, go for Linux then.

    Linux rocks!

    John McCubbin

    #26417

    it did the same in my online site as well looking the exact same but obviously different link

    Anonymous

    #26418

    Change you “slider display style” in graphene options to “Background Image and Excerpt”.

    John McCubbin

    #26419

    this didn’t work either

    John McCubbin

    #26420

    this didn’t work either

    Anonymous

    #26421

    Test that in a fresh install of wordpress and Graphene. Probably on a live site.

Viewing 8 posts - 21 through 28 (of 28 total)

You must be logged in to reply to this topic.

Do NOT follow this link or you will be banned from the site!