pabloescobar

Member

Forum Replies Created

  • In reply to: Text

    #46203

    Hi Kenneth,

    I got it sorted thanks to your advice.

    For future reference i went to Graphene options > Display > Miscellaneous Display > Disable text style editors.

    Thanks for your help.

    Paul.

Viewing 1 post (of 1 total)
Do NOT follow this link or you will be banned from the site!