Bekah

Member

Forum Replies Created

  • In reply to: Change color of image border

    #33710

    This is so weird. It reverted back to the grey again. That and now my pics are all distorted. Looks like they are zoomed in on. Would framing both the photo gallery and all the pics on the site in black, rather than trying to have some black and some grey, work better? I am fine with that if it is a better option.

    In reply to: Change color of image border

    #33709

    Works! Thank you, you guys are the BEST!! 🙂

    In reply to: Change color of image border

    #33707

    This was resolved however today it is gone?? Not sure what’s happening. Now the gallery slider is grey and black??

    http://66.147.244.89/~leaddog1/latenighthealth/avenues.html

    In reply to: Change color of image border

    #33705

    Works PERFECTLY. Thank You!!

    In reply to: Deleted Slider Code

    #33500

    I did it and it worked!! THANK YOU!! 🙂

    In reply to: Deleted Slider Code

    #33499

    I would rather not reload the theme because I have changed other stuff in it that I do not want to lose such as margins and fonts and the placements of things and the footers. Is there a way that I can just paste the original slider code back in to the CSS?I just need to know what the code is and where to place it.

    Thanks!

    In reply to: Deleted Slider Code

    #33497

    I have no idea but I was messing around in the actual code (no idea what I am doing so that was the wrong place for me to be) The reason I think I deleted something in the code is that the posts slider is no longer on my homepage and I have all the setting correct in the graphene options for the slider but it is still not there. There is not even a space on the home page for where it should be.

Viewing 7 posts - 1 through 7 (of 7 total)