1.6 update messed up Feedburner

  • rydray1

    #3086

    In the current (1.6) update on Sweepingtheusa.org. Feedburner stopped working on our WordPress blog. I know that is true because I am signed up for it, plus our site stats are dismal compared to the normal.

    How do I go about getting these resolved, in simpletons talk?

    rydray1

    #23314

    Also, there were posts pre-made and scheduled to go up at 12:01 last night that never did. What gives?

    Admin

    Syahir Hakim

    #23315

    https://forum.graphene-theme.com/topic.php?id=3088

    Sent via Android using Tapatalk. Please excuse my brevity.

    rydray1

    #23316

    Ok, I replaced that one with the old. But now I get the following at the top of every WP page:

    Hide details Change log r301 by khairulsyahir on Yesterday (16 hours ago) Diff Fixed issue with site title in XML feed causing errors with feed parsers Go to: Older revisions r300 by khairulsyahir on Yesterday (19 hours ago) Diff r291 by khairulsyahir on Jan 30 (6 days ago) Diff r277 by khairulsyahir on Jan 19, 2012 Diff All revisions of this file File info Size: 23692 bytes, 465 lines View raw file

    Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /home/content/62/8138062/html/sweepingtheusa.org/wp-content/themes/graphene/includes/theme-head.php:478) in /home/content/62/8138062/html/sweepingtheusa.org/wp-content/plugins/simple-twitter-connect/stc.php on line 33

    Warning: Cannot modify header information – headers already sent by (output started at /home/content/62/8138062/html/sweepingtheusa.org/wp-content/themes/graphene/includes/theme-head.php:478) in /home/content/62/8138062/html/sweepingtheusa.org/wp-login.php on line 349

    Warning: Cannot modify header information – headers already sent by (output started at /home/content/62/8138062/html/sweepingtheusa.org/wp-content/themes/graphene/includes/theme-head.php:478) in /home/content/62/8138062/html/sweepingtheusa.org/wp-login.php on line 361

    Admin

    Syahir Hakim

    #23317

    You should copy just the codes, not the other stuffs on that Google Code page.

    Sent via Android using Tapatalk. Please excuse my brevity.

    rydray1

    #23318

    PLEASE talk to me like I have no clue as to what i’m doing. As of right now, our blog looks terrible, and I want to get it fixed before my wife gets home from work, as it is our anniversary. What codes are you referring to? Everything on that link looks like code to me. I don’t know what to do because i’m not a professional, nor even an amateur.

    rydray1

    #23319

    Now I can’t even log into the blog. How am I to fix anything if I can’t access the dashboard?

    DannyD71

    #23320

    please, solve this! I love your theme, but: need to feed my posts through !

    right now error is :

    This page contains the following errors:

    error on line 12 at column 88: Entity ‘raquo’ not defined

    Below is a rendering of the page up to the first error.

    Admin

    Syahir Hakim

    #23321

    Try this instead:

    http://graphene.googlecode.com/svn/branches/1.6/includes/theme-head.php

    You can still use ftp to access your site’s files.

    Sent via Android using Tapatalk. Please excuse my brevity.

    rydray1

    #23322

    I don’t know how to use ftp. Let alone, I don’t have a clue as to what to do in most of these steps you’re giving me. PLEASE talk to me as if you’re a teacher talking to a lone student in “Intro to HTML” class. I realize that it is time consuming, but I need something better than a link, “You should copy just the codes, not the other stuffs on that Google Code page.”, or “Try this instead:

    http://graphene.googlecode.com/svn/branches/1.6/includes/theme-head.php

    You can still use ftp to access your site’s files”.

    Even my web hosting company said that was way above beginner talk.

    Thank you

Viewing 10 posts - 1 through 10 (of 17 total)

You must be logged in to reply to this topic.