gimlet2006

Member

Forum Replies Created

  • In reply to: menu bar says title when you hover

    #26692

    ok thanks, I got the color change down but when I go to my pages there are no title attributes listed to remove

    In reply to: menu bar says title when you hover

    #26690

    is there code i can add to the child theme so that nothing displays and is there a way to change the hover color in the child theme? Thanks!!

    In reply to: menu bar says title when you hover

    #26688

    lol…I would but I have like 15 websites with 30ish pages on each that I do not want to go through and change each one and re-ad all those keywords…..is there any other way to change this? could I just make it so that nothing comes up when you hover over it?

    In reply to: menu bar says title when you hover

    #26686

    <“/”strong”>”title”<“/”strong”> sorry it changed it to the html on the previous post too

    In reply to: menu bar says title when you hover

    #26685

    in the subject Iine wrote the html “”title“” but it just changed to title. just to clarify what the problem is

    In reply to: Adsense banners will not left align

    #25993

    okay thanks again for all the help! I really appreciate it!!!!! 🙂

    In reply to: Adsense banners will not left align

    #25991

    okay thanks! I got that changed too 🙂 Any other tips?

    In reply to: Adsense banners will not left align

    #25988

    oh okay it DID work this time I must have done something wrong the first time!! I like it a lot better like that too!! Thanks!!

    In reply to: Adsense banners will not left align

    #25987

    Sorry it has taken me so long to get back, I had a busy week, I tried adding that to my child theme but I did not see anything changed I will try adding it again. Thanks again for all your help! 🙂

    In reply to: Adsense banners will not left align

    #25985

    sorry if I am taking up too much of your time, one more question. is there anyway i can set those ads to a name like text=ad so i don’t have to keep changing the numbers if i move my widgets or ad one? Thanks so much for all your help!! 🙂 🙂

Viewing 10 posts - 1 through 10 (of 28 total)

Graphene Themes Forum