Version 1.8.1 – Edit Page is one character wide

  • llummus84


    I just updated to Version 1.8.1, and now the visual view of the edit page area is only 1 character wide. The html view is normal. This is making it impossible to edit/add pages.



    FYI: I just tested the TwentyEleven theme, and the visual editor works perfectly, so it must have something to do with the theme update. No other plugins have been updated or installed in months.



    Go to Graphene Options –> Display –> Miscellaneous Display Options and select Disable custom editor styles. Save Option.



    Thank you Prasanna! I was beginning to panic 🙂



    Thanks… I couldn’t find this post cause I was looking for the keyword narrow instead of 1 character wide.

Viewing 5 posts - 1 through 5 (of 5 total)

  • You must be logged in to reply to this topic.