Version 1.8

  • Anonymous

    #5303

    Hello,

    Am trying to install 1.8 (already have 1.7.3) and the install fails with the following…

    Destination folder already exists. C:/xampp/htdocs/wordpress/triarc/wordpress/wp-content/themes/graphene/

    Theme install failed.

    Ideas?

    Many thanks!

    Josh

    #31529

    Hmmm… maybe temporarily switch to twentlyeleven theme. Update Graphene. Then switch back?? Have you updated successfully before?

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.