Tiny MCE bug display

  • Dahu73

    #9526

    Environnement :

    Wordpress 4.0–fr_FR

    Child theme of Graphene

    Admin / Page (or article) / Edit

    The text contend under the tiny editor have a litle with like that (IE / FF / Chr ) :

    bugTiny.png

    In the source, I find this :

    body id=”tinymce” class=”mce-content-body content post-type-post post-status-publish post-format-standard mceContentBody wp-editor wp-autoresize html4-captions” contenteditable=”true” data-id=”content” style=”overflow-y: hidden; width: 0px;”

    and, this properties make the mistake :

    Dahu73

    #43847

    Hello,

    I’m sorry, but I press ENTER, so quickly …

    So I’m finish my post ….

    I have a problem with editor of page or article. the conted appear whith a little with.

    I suspect a conflict between WordPress4 / TinyMCE / Graphene (???) .

    Can you help me please ?

    Thanks a lot,

    Oliver

    Admin

    Syahir Hakim

    #43848

    Go to Graphene Options > Display > Miscellaneous Display Options, and tick the option “Disable custom editor styles”.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.