Text in the top bar underneath the header image bold in IE, but not in Chrome, Firefox etc

  • bez

    #6389

    Afternoon,

    Basically I do not want this text as bold. It works fine in every other browser but IE. There is a strong tag in the text to make it bold but I cannot find out how to remove this with the css (if that’s how I would go about it).

    I’m sure this is something basic that I am missing!

    Thanks

    Admin

    Syahir Hakim

    #34185

    Tick the Graphene Options > Display > Navigation Menu Display Options > Disable description in Header Menu option.

    bez

    #34186

    Nice one mate!

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.