Text Editor area too narrow

  • eliramosrosario

    #7881

    Hi all!

    When I activate the Graphene Theme, the text editor area becomes too narrow:

    graphene_narrow_text_area.png

    Is there a way to fix this?

    Anonymous

    #39700

    Content area is narrow in your blog. The content width is reflected in Visual editor to give true WYSIWYG feeling. See this http://docs.graphene-theme.com/Miscellaneous_Display_Options#WordPress_Editor_options

    Go to Graphene Options –> Display –> Miscellaneous Display Options and check Disable custom editor styles.

    eliramosrosario

    #39701

    Thank you very much! That solved the issue.

    Admin

    Syahir Hakim

    #39702

    I wonder if more people actually find this feature restricting rather than helpful.

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

Do NOT follow this link or you will be banned from the site!