Strange problem since i updated to latest version

  • funkyphantom

    #5718

    Hi Guys,

    I’m updating my website and have come across a little problem after ( I think, installing the new version)

    I’m trying to create a new page, I have entered the title of the page and then gone to type in the main text box, and the words are going vertically through the text box. Just like in the picture:

    Screen%20Shot%202012-09-14%20at%2020.26.45.png

    Its probably a simple fix, but i’m pulling my hair out here!! 😛

    Any clue?

    Thanks

    FP

    Prasanna SP

    #32569

    Go to Graphene Options –> Display –> Miscellaneous Display Options and select Disable custom editor styles. Save Option.

    funkyphantom

    #32570

    you sir, are a life saver, thank you so much

    Prasanna SP

    #32571

    Marking thread as resolved. You can do this yourself as well.

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.