Small text area if I use the Graphene theme

  • feriman

    #3720

    Hi,

    If I use the Graphene theme, it’s my problem:

    http://www.nyezso.hu/kepup/files/h96ldmo9li3nt1sed37z.png

    Why? This is bug?

    Thank you!

    Mod

    Kenneth John Odle

    #25676

    This is on the editing end and shouldn’t affect how readers see your blog.

    Try going to

    Graphene Options >> Display Options >> Miscellaneous Display Options

    and tick the box marked “Disable custom editor styles”

    feriman

    #25677

    Work.

    How do I can disable this in default? Because I’ve WPMU.

    Mod

    Kenneth John Odle

    #25678

    Umm…don’t use WPMU, so I can’t really tell you. However, the visual editor was redesigned in the 1.6 update to enhance the user experience, so you may want to leave it up to your users whether or not they want to change it. And give them the heads up that about what they are seeing and how to change it if they would like to.

    feriman

    #25679

    Good idea!

    Thank you!

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.

Do NOT follow this link or you will be banned from the site!