Return to Bug report

Problem when I try to install any plug-in

Home Forums Graphene WordPress theme Bug report Problem when I try to install any plug-in

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #8822
    torpy
    Member

    Hi everyone,

    when I try to install any plug in it appears this message: “Warning: array_search() expects parameter 2 to be array, object given in /web/htdocs/catsoundstudio.com/home/wp-content/plugins/all-in-one-event-calendar/all-in-one-event-calendar.php on line 160 Fatal error: Cannot use object of type stdClass as array in /web/htdocs/catsoundstudio.com/home/wp-content/plugins/all-in-one-event-calendar/all-in-one-event-calendar.php on line 160”

    What’s happened? Is it a bug of all-in-one-calendar plug in?

    I use WP 3.8.0

    Thanks for help.

    Torpy

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.