• tech1231234


    When I upgraded to the new version of Graphene, I noticed that when editing or posting a new post, the text box it is darker then before.



    This is a feature of graphene 1.6 which shows the actual content area of your page. This is in an attempt to help the visual editor become more wysiwyg friendly. If you expand the content section in the custom columns, the grey in the editor (on the sides) will adjust also. As you enter text, the editor will “grow” vertically.

    As we all know, the visual editor is far from what you see in the editor is what you see on your main page.

    However, attempts are being made to get these two items to more closely resemble each other.



    How do I disable it?



    Open editor-style.css and comment out,

    .wp-editor {
    padding: 10px;
    min-height: 50%;
    /* width: 620px; */
    max-width: 95%;
    margin: 10px auto;
    background: #fff;

Viewing 4 posts - 1 through 4 (of 4 total)

  • You must be logged in to reply to this topic.