PHP7

  • xenon2008

    #48326

    Hello!

    Is Graphene 2.0 full PHP7 compatible?

    i DOnt wont to update to PHP7 by my Webhoster an then my Blog is defective …

    Best Regards

    Admin

    Syahir Hakim

    #48332

    Our development environment runs on PHP7, so yes, it is compatible.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.