page, one column no sidebar

  • loxley

    #302

    On a single page template ‘one column no sidebar’ in the top right corner (Edit post) is appearing. I don’t want this to appear as it is a page. Could you advise how to stop this from appearing please? Thanks

    Admin

    Syahir Hakim

    #12031

    Do you mean you don’t want the option to switch to a one column no sidebar template to be displayed in the Edit Post screen?

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.
Do NOT follow this link or you will be banned from the site!