Only show gravatar on comments page

  • Anonymous

    #5087

    Is there a way to hide author gravatar on posts and only show them in comments?

    ronangelo

    #30626

    There’s an option for that

    Graphene Options -> Display -> Post Display Option

    Anonymous

    #30627

    Thanks for the quick response! It was a little unclear wasn’t sure if I turn that option off if it would not show on comments too. That’s just what I was looking for and thanks again:)

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.
Do NOT follow this link or you will be banned from the site!