Issue with Version 2.0.2

  • EddyFisher

    #48257

    Last night I ugraded my Graphene theme to version 2.0.2 (I believe the previous version I had running was 1.9.xx) without any issues.

    Today I entered the site to do some updates and all my column width controls had lost my preferences.

    Under this new version there is no longer the same type of controls where I specified the exact pixel widths I wanted for my setup.

    With this new version the site has gone “wonky” in the way it displays (http://www.treasureislandoldies.com/newsite/). Content is is no longer going to the correct areas at all.

    Any help or insight would be greatly appreciated. I had saved all settings previous and unfortunately I am not able to locate that file to try and import it to address my isses.

    Many Thanks
    Eddy FIsher
    Webmaster
    http://www.TreasureIslandOldies.com

    techeez

    #48274

    I have the exact same issue I have just done the upgrade and as soon as I have done the Column settings for the pages no longer work it just puts them into one long column. I have had to revert back to the old theme.

    EddyFisher

    #48275

    Thanks for your post. It’s good to know it is not just me.

    By chance do you know where or how I can locate the older version to downgrade.

    Thanks
    Eddy

    techeez

    #48278

    To get the old theme back all you have to do is copy a backup copy of the theme folder back in place. And then restart your web services

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.