How do you hide the "blue icicle" default image above the text on a page?

  • Macdara8942

    #9910

    It is big and fills the whole screen, so means that without scrolling the reader sees little.

    I have looked for the location of the control for this item but can’t find it.

    Admin

    Syahir Hakim

    #44869

    Can you provide the URL to the page where this is happening?

    Macdara8942

    #44870

    Hi Syahir

    Thanks for the reply.

    Actually I have managed to install the neo mobile theme and have set it to show both for mobiles and desktop computers. The original issue has disappeared but I would ask for help to install the usual complete menu on this site: http://scatterwork.com/

    Although I have worked through all the settings, I have not been able to identify where this is controlled. Please advise!

    Also: is there somewhere a basic handbook about the neo mobile theme? It would help a lot, thanks!

    Skivey

    #44871

    you’ve installed the mobile theme, you need to uninstall it then follow the instructions again.

    Matt

    Admin

    Syahir Hakim

    #44872
    Quote:
    The original issue has disappeared but I would ask for help to install the usual complete menu on this site: http://scatterwork.com/

    What did you mean by “usual complete menu”? If you want to create a Custom Menu, you can do that from the usual place: WP Admin > Appearance > Menus.

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.