Help me with my post

  • ross1312

    #6538

    Hi,

    i’m very pleased to meet this Theme to start my first experience in wordpress but i got a problem. when i post an article, there’s a draft that displays below FAIRE UN COMMENTAIRE http://vous.communiquez-mieux.ws/ I’d like to hide this.

    Thank you for your help

    Have a great year 2013!

    Ross

    Admin

    Syahir Hakim

    #34739

    Check out WP Admin > Settings > Discussion, and Graphene Options > Comments Options.

    ross1312

    #34740

    thank you very much

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.