Error after last Update

  • LaufschuhWiesel

    #51314

    Hello,

    after the last update of graphene i get the following error in the header:

    Warning: getimagesize(): https:// wrapper is disabled in the server configuration by allow_url_fopen=0 in /kunden/221190_67281/webseiten/wordpress/wp-content/themes/graphene/inc/functions.php on line 39

    What could i do to fix it?

    Thanks a lot.

    Greetings

    Wiesel

    Admin

    Syahir Hakim

    #51315

    This error appears if the allow_url_fopen is set to disabled in PHP. I would suggest either of these solutions:
    1. Request your host to enable allow_url_fopen in PHP settings.
    2. Disable PHP error display on your site.

    LaufschuhWiesel

    #51316

    Thanks a lot. That fixed it.

    Greetings

    Wiesel

Viewing 3 posts - 1 through 3 (of 3 total)

  • You must be logged in to reply to this topic.
Do NOT follow this link or you will be banned from the site!