Cosmetic boo-boo, what did I do?

  • Anonymous

    #1058

    site: http://joe-watkins.com

    On the posts, I have not categorized anything, so I expect the “Uncategorized” link in the top left of each post, but I also see the word “Categories” at the top of each post. What can I do to get rid of that?

    Thanks!

    -Joe

    Mod

    Kenneth John Odle

    #14410

    Go to “Graphene Options,” then click on “Display.” In the “Posts Display Options” tab, make sure to tick the box next to “Hide post categories.” Should do the trick.

    Good luck,

    Ken

    Kinjin

    #14411

    Ken-

    Thanks for the prompt response; I tried that, and it removed the “Uncategorized” link as well as the “Categories” text. I was hoping to leave the “Uncategorized” link and have it look like my wife’s page at:

    http://kim-watkins.com

    Thanks,

    -Joe

    Kim

    #14412

    Hi Joe

    When looking Not logged In Your Posts is Uncategorized

    Kim

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

Do NOT follow this link or you will be banned from the site!