Bug error

  • Anonymous

    #7294

    Notice: Undefined index: two_col in /var/www/virtual/mundorollers.com/blog/htdocs/wp-content/themes/graphene/includes/theme-setup.php on line 36 Notice: Undefined index: two_col in /var/www/virtual/mundorollers.com/blog/htdocs/wp-content/themes/graphene/includes/theme-setup.php on line 36 Notice: Undefined index: two_col in /var/www/virtual/mundorollers.com/blog/htdocs/wp-content/themes/graphene/includes/theme-head.php on line 594 Notice: Undefined index: two_col in /var/www/virtual/mundorollers.com/blog/htdocs/wp-content/themes/graphene/includes/theme-head.php on line 598 Notice: Undefined index: three_col in /var/www/virtual/mundorollers.com/blog/htdocs/wp-content/themes/graphene/includes/theme-head.php on line 608 Notice: Undefined index: three_col in /var/www/virtual/mundorollers.com/blog/htdocs/wp-content/themes/graphene/includes/theme-head.php on line 609 Notice: Undefined index: three_col in /var/www/virtual/mundorollers.com/blog/htdocs/wp-content/themes/graphene/includes/theme-head.php on line 610

    How can I solved this?

    Admin

    Syahir Hakim

    #37733

    Moved to Support. Please post in the correct section next time.

    Try resetting the theme’s options. You can also export your current settings as backup first.

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.
Do NOT follow this link or you will be banned from the site!