Borders running to to top of the window

  • TimB21

    #7843

    I’d like to remove this vertical border running to the top of every page. I’ve looked everywhere and can’t find a setting.

    Help! 🙂

    Screen%20Shot%202013-07-27%20at%206.39.46%20PM.png

    Thanks!

    -=Tim=-

    Mod

    Kenneth John Odle

    #39532

    Add to custom CSS:

    #container {
    box-shadow: none;
    }

    It was hard to pin down because it’s a box-shadow, not a border.

    If you want to do more extensive modifications, I highly recommend using the Firebug addon for Firefox. It makes hunting these things down a snap!

    TimB21

    #39533

    I hate to ask this but where do I make this change, I’m a newbie!

    Thanks!

    -=Tim=-

    Mod

    Kenneth John Odle

    #39534

    Graphene Options >> Display Options >> Custom CSS (way at the bottom). Be sure to click “Save”.

    TimB21

    #39535

    AWESOME!

    Thanks!

    -=Tim=-

    Mod

    Kenneth John Odle

    #39536

    Marking thread as resolved. You can do this yourself as well.

Viewing 6 posts - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.