Background Image

  • cmsmith

    #4668

    Sorry for my bad english! I have a problem with my background image! I want scroll (i edited the style.css too), but it doesn`t it!!!!! Why?

    Mod

    Kenneth John Odle

    #28832

    (i edited the style.css too

    There’s no need for this. Just go to

    Appearance >> Background

    and select “Scroll” next to “Attachment”

    cmsmith

    #28833

    Thank you! That’s it! The German translation in the settings has me confused….:-(

    Sorry, i am again! Now do the backround image do that what i want! But when i select “scroll” next to “attachment” for the bacjround image is the image in the header on the left side, not in the middle (i select the middle in the appearance)!!!!

    cmsmith

    #28834

    Now is all ok!!! I don`t know really why, but i am happy. Thanx a lot for the very fast help!

    Josh

    #28835

    (Marking as resolved)

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.