added to the first image in post

  • raozkardes

    #6891

    picture does not appear when I select the first picture added to the slide in the field of writing. All other options work.

    Can you help me?

    Thank you.

    Admin

    Syahir Hakim

    #35992

    Picture does not appear where?

    raozkardes

    #35993

    I do not know enough English. Go to page slide show an image option is selected, a blank page is the first official post added.

    Photo added to the article shown. Other options, no problem. They are working.

    http://www.nikferim.com/nikferli

    the first post at the attached picture. does not appear at the slide.

    link: http://i.imgur.com/fk5y2Gb.png

    http://i.imgur.com/JS5uy.png

    raozkardes

    #35994
    Quote:
    I do not know enough English. Go to page slide show an image option is selected, a blank page is the first official post added.

    Photo added to the article shown. Other options, no problem. They are working.

    http://www.nikferim.com/nikferli

    the first post at the attached picture. does not appear at the slide.

    link: http://i.imgur.com/fk5y2Gb.png

    http://i.imgur.com/l9OR0pk.png — true link —

    cleevewebby

    #35995

    Also does not work for me

    Instead I made the first image in the post a featured image,

    then selected featured image in slider

    Admin

    Syahir Hakim

    #35996

    If you want to use the “First image in post” option, the image will have to be uploaded for the post, and not merely selected from the gallery. Otherwise, set an image as the featured image for that post.

Viewing 6 posts - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.